Iced Heart

Foro yaoi saint seiya
 
PortalÍndiceFAQBuscarRegistrarseMiembrosConectarse

Comparte | 
 

 tengo un problema

Ir abajo 
AutorMensaje
analucy25



Femenino
Cantidad de envíos : 121
Edad : 33
Fecha de inscripción : 20/10/2009

MensajeTema: tengo un problema   Mar Oct 20, 2009 3:46 pm

en otro foro me pasa lo mismo

porque no se pueden subir imagenes que dicen en el url imagenes slahk algo asi no recuerdo como se escribe , tiene de dibujo una ranita amarilla ,
y no permite ver la imagen
despues las que dicen photobuchket , tambien hacen igual , no muestran la imagen

¿ hay alguna forma de cambiar el url ?
es que la mayoria de mis imagenes dicen slak y photobuckert

aqui un ejemplo
Volver arriba Ir abajo
Ver perfil de usuario
spica66
::Caballero Dorado Shaka de Virgo/ Admin::
::Caballero Dorado Shaka de Virgo/ Admin::
avatar

Femenino
Cantidad de envíos : 3796
Edad : 47
Localización : En el Jardin de los Sales Gemelos, meditando
Fecha de inscripción : 16/02/2008

MensajeTema: Re: tengo un problema   Mar Oct 20, 2009 7:35 pm

Me parece que te refieres a imageshack.
Yo tengo cuenta con ellos pero no la uso desde hace un siglo porque siempre he tenido multitud de problemas con ellos a la hora de que acepten imagenes. Puede deberse a varios motivos:
-El tamano de la imagen. Quizas sea mas grande de lo que ellos aceptan.
-El formato de la imagen. A veces el servidor de imagenes o el foro no aceptan ciertos formatos.
-Contenido. En photobucket se que me han censurado varias imagenes porque quizas el moderador las encontrara demasiado explicitas.

Intenta servimg.
Volver arriba Ir abajo
Ver perfil de usuario
analucy25



Femenino
Cantidad de envíos : 121
Edad : 33
Fecha de inscripción : 20/10/2009

MensajeTema: Re: tengo un problema   Mar Oct 20, 2009 7:39 pm

hola
bueno no se si hiciste algo pero la imagen de arriba ahora si aparece
gracias
que susto me di porque la mayoria que tengo tienen ese servidor
besossssssssssssss
aunque acabo de borrar todas las que no se veian hace rato
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: tengo un problema   

Volver arriba Ir abajo
 
tengo un problema
Volver arriba 
Página 1 de 1.
 Temas similares
-
» [Pasquali 996] Tengo un problema con la dirección (solucionado)
» tengo un problema: se me para mucho la poronga
» tengo un problema!!!!!!
» Problemas con JDwonloader
» tengo un problema y reflexiones sobre el volador.

Permisos de este foro:No puedes responder a temas en este foro.
Iced Heart :: ..::General::.. :: >>:: Dudas y Sugerencias::-
Cambiar a: